Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 23.02.2018, 05:25 #1
Аватар для Sweet Girl
Новичок
 
Регистрация: 24.06.2010
Сообщений: 390
Sweet Girl Sweet Girl вне форума
Новичок
Аватар для Sweet Girl
 
Регистрация: 24.06.2010
Сообщений: 390
По умолчанию

здравствуйте. не срабатывал насос при включении зажигания. померил напряжение на входе насоса = 10-11В (не понятно на сколько это нормально, если кто знает у кого сколько - отпишите). снял насос и запитал напрямую от аккум (12, 5В). насос исправно работает. через некоторое время поставил насос на место - и вуаля всё заработало... я конечно рад, но уже третий раз повторяется подобная ситуация, что от зажигания не срабатывает насос. ест у кого идеи? и есть ли у кого электрические схемы Е11 HR15? может не хватает напряжения питания?
Sweet Girl вне форума   Ответить с цитированиемОтветить с цитированием
Старый 05.07.2018, 05:10 #2
Аватар для Дмитрий Даньчев
Новичок
 
Регистрация: 27.11.2010
Сообщений: 372
Отправить сообщение для Дмитрий Даньчев с помощью ICQ
Дмитрий Даньчев Дмитрий Даньчев вне форума
Новичок
Аватар для Дмитрий Даньчев
 
Регистрация: 27.11.2010
Сообщений: 372
Отправить сообщение для Дмитрий Даньчев с помощью ICQ
По умолчанию

Каждую зиму, через раз работает, не парься
Дмитрий Даньчев вне форума   Ответить с цитированиемОтветить с цитированием
Старый 05.12.2018, 09:10 #3
Новичок
 
Регистрация: 15.06.2010
Адрес: Беслан
Сообщений: 391
Отправить сообщение для Евгений Степанов с помощью ICQ
Евгений Степанов Евгений Степанов вне форума
Новичок
 
Регистрация: 15.06.2010
Адрес: Беслан
Сообщений: 391
Отправить сообщение для Евгений Степанов с помощью ICQ
По умолчанию

Может с насосом что то не то.поставь вазовский.за 800р и покататься.
Евгений Степанов вне форума   Ответить с цитированиемОтветить с цитированием
Старый 25.12.2018, 00:15 #4
Аватар для pildwell
Новичок
 
Регистрация: 29.05.2010
Сообщений: 391
pildwell pildwell вне форума
Новичок
Аватар для pildwell
 
Регистрация: 29.05.2010
Сообщений: 391
По умолчанию

На некоторых сигналках ставится реле отключения насоса, т.е. насос включается только через это реле, оно ставится далеко от основного блока где-то в самой глубокой ж..., Делается это для того, чтобы если даже выдернут основной блок сигнализации, то уехать все равно не смогут, потому что это реле не подаст питания на насос,
Просто как вариант, может что с этим реле...
pildwell вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
суток. при включении зажигания на холодную сразу начинает работать вентилятор Гулия Азнагулова Кузов и салон 24 27.03.2019 20:26
Друзья привет! Кто сталкивался? При включении зажигания появлялась надпись " oil Вован Андреев Двигатель и его системы 11 04.03.2019 11:53
что означает 0.1 Lo... При включении зажигания, появляется сразу после показа fable543 Двигатель и его системы 5 13.02.2019 09:52
Енотоводы! Создалась такая проблема, при включении зажигания не срабатывает Александр Федотов Двигатель и его системы 3 04.03.2018 03:12
У всех включается автоматически кондер при включении зажигания Дэвид Мчедлишвили Двигатель и его системы 1 24.06.2017 12:59


Текущее время: 16:17. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019